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[bookmark: _Toc74892894]Introduction
This guide will help you to design accessible transcripts, handouts, and slideshows for your OWCA presentation. This document can be used alongside other guides and examples on the OWCA Accessibility Resources page.
The OWCA Accessibility Committee recommends using Microsoft Word and Microsoft PowerPoint, as these programs work best with screenreaders and speech-to-text software. We have also provided instructions for Google Docs and Google Slides, for those who prefer to draft or collaborate in that program. However, the files you provide to the OWCA for your presentation should be a .DOC, .DOCX, or .PPT file.


[bookmark: _Toc74892895]Accessibility in All Documents
The following accessibility principles are applicable to both word processors and slideshows.
______________________________________________________________________
[bookmark: _Toc74892896]Vertical Lists
Vertical lists are a great way to group information together, add white space for readability, and/or clearly convey steps in a process. Lists need to be labeled as lists so that screenreaders can let users skip between items in the list. 
You should use bulleted lists when you want to group information together, but the order of items does not matter. For example, the following list provides considerations for administrators who are trying to choose a synchronous technology platform. A bulleted list is used because these items can be considered in any order. 
When choosing a synchronous platform for your center, you can consider and balance the following:
· Institutional Context. What platforms does your institution already provide or support? 
· Reliability. Is the video connection generally reliable and consistent?
· Flexibility. Are there features for varying learning and communication needs? Can writers participate through various technologies, internet browsers, or levels of internet connectivity?
· Accessibility. Can disabled writers participate with interpreters, screenreaders, text-to-speech software, keyboard keys, etc.?
· Relevance. Is this technology relevant outside of your institution? Would learning this platform benefit staff and writers in future professional contexts?
You should use numbered lists when the order of items does matter, such as when readers need to follow steps in a specific order. In the following example, a numbered list is used because the outcomes in the list will be discussed in a specific order.
With that in mind, the learning outcomes I suggest for synchronous training are:
1. Demonstrate proficient use of the technology platform(s)
2. Apply multimodal strategies with flexibility and creativity
3. Assist with technology troubleshooting and technological literacy 
4. Utilize effective written feedback in text-chat consultations
5. Navigate between communication methods and platforms
Formatting Lists in Microsoft Word
Microsoft Word often will automatically format lists for you. But you can also format lists manually by clicking the list icons in the "Paragraph" panel under the "Home" tab.
[image: How to format lists in Microsoft Word. Described in text]
Formatting Lists in Google Docs
Google Docs will allow you to manually format lists by clicking on the list icons in the main menu bar.
[image: How to format lists in Google Docs. Described in text]
Formatting Lists in Microsoft PowerPoint
Similar to Microsoft Word, you will format lists in PowerPoint by clicking the list icons in the "Paragraph" panel under the "Home" tab.
[image: How to format lists in PowerPoint. Described in text]
Formatting Lists in Google Slides
Google Slides allows you to format lists by clicking on “Format” in the main menu bar and then “Bullets & Numbering” in the drop down menu. From there, you can select “Numbered list” or “Bulleted list.” 
[image: How to format lists in Google Slides. Described in text]
[bookmark: _Toc74892897]Descriptive Hyperlinks
A hyperlink is a link that a user can click to go to a website, a document, or even another heading in the same document. Hyperlinks are usually underlined and are a different color than the rest of the text (bright blue is most common).
A descriptive hyperlink is a hyperlink that is placed on a specific word or phrase that tells the user where the link will take them. In other words, you shouldn’t just paste the URL into your document: screenreaders will try to read a URL as one long, confusing word. Many complicated URLs also do not clearly indicate where the link will take users.
Here are some tips for writing descriptive hyperlinks:
· Place the link on a specific word or phrase that is clear outside of context and tells the user where the link will take them. Do not place hyperlinks on vague words like “here” or “click here.”
· If you are linking to a document for download, name the program in parentheses at the end of the link (e.g., Word, PDF, PPT, Google Doc)
Consider the following examples.
Example 1
 “I work for Northcentral University.”
The hyperlink is placed on the name of the university and leads to the university’s homepage.
Example 2
“You can download my OWCA 2021 transcript (Word).”
This link clarifies that the link leads to a transcript for the OWCA 2021 conference and that the transcript is a Microsoft Word document.
Formatting Descriptive Hyperlinks in Microsoft Word
To format a descriptive hyperlink in Microsoft Word:
1. Select the text that you want to link
2. Right-click and select “link” from the pop up menu
3. Select “Existing File or Web Page” in the pop up box
4. Paste the URL in the “Address” box
5. Select “OK”
[image: How to add hyperlinks in Word part 1. Described in text]
[image: How to add hyperlinks in Word part 2. Described in text]
Formatting Descriptive Hyperlinks in Google Docs
There are two ways to format hyperlinks in Google Docs. The first way is to:
1. Select the text that you want to link
2. Right-click and select “link” from the pop up menu
3. Paste the URL in the “Search or paste a link” box
4. Select “Apply”
[image: How to add hyperlinks in Google Docs part 1. Described in text.][image: How to add hyperlinks in Google Docs part 2. Described in text.]


The second way is to:
1. Select the text that you want to link
2. Click on the “Insert Link” icon from the top menu bar.
3. Paste the URL in the “Search or paste a link” box
4. Select “Apply”
[image: How to insert hyperlinks in Google Docs part 3. Described in text.]
Formatting Descriptive Hyperlinks in Microsoft PowerPoint
To format a descriptive hyperlink in Microsoft Word:
1. Select the text that you want to link
2. Right-click and select “link” from the pop up menu
3. Select “Existing File or Web Page” in the pop up box
4. Paste the URL in the “Address” box
5. Select “OK”
[image: How to add hyperlinks in PowerPoint part 1. Described in text]
[image: How to add hyperlinks in Word part 2. Described in text]


Formatting Descriptive Hyperlinks in Google Slides
There are two ways to format hyperlinks in Google Slides. The first method is to:
1. Select the text that you want to link
2. Right-click and select “link” from the pop up menu
3. Paste the URL in the “Search or paste a link” box
4. Select “Apply”
[image: How to add hyperlinks in Google Slides part 1. Described in text.]
[image: How to add hyperlinks in Google Slides part 2. Described in text.]
The second method is to:
1. Select the text that you want to link
2. Click on the “Insert Link” button from the top menu bar.
3. Paste the URL in the “Search or paste a link” box
4. Select “Apply”
[image: How to add hyperlinks in Google Slides part 3. Described in text.]
[image: How to add hyperlinks in Google Slides part 4. Described in text.]
[bookmark: _Toc74892898]Alternative Text
Alternative text (or alt text) is a behind-the-scenes textual description of an image, for those who are using screenreaders or speech-to-text software. You will add alternative text whenever you have an image in your document.
[bookmark: _3dy6vkm]Here are some tips for writing alternative text:
· Do not begin with “image of,” “photo of,” “screenshot of,” or a similar phrase
· Describe the parts of the image that are relevant in context. Think about what is relevant to you when you look at the image.
· Be concise and brief. If more than 2 full sentences are needed to describe the image, then include the phrase “Described in text” in the alt text box and place a textual description near the image instead.
· Type out any text that appears on the image.
· If the image acts as a link, describe where the link will take users.
· If the image is simply a shape, such as a line, that doesn’t provide any information, then mark the image as decorative.
[bookmark: _1t3h5sf]Consider the following examples.


Example 1
Context: The following image appears on a handout about revising confusing language. The image does not contain text or act as a link.
Alt text: Confused person
[image: Confused person]
In this example, the only thing that is relevant is that the person shows signs of being confused. In this context, it is not relevant that her shirt is red, that she’s holding glasses, or that she’s sitting at a computer, so those details are not included in the alt text.
Example 2
Context: The following image appears on a PowerPoint slide about how attendees can download the materials for that presentation. The image links to the presenter’s online portfolio, so the alt text should note this information.
Alt text: Download. Links to Jenelle’s online portfolio.
[image: Download]
In this second example, the downward-facing arrow is a symbol for “download,” so just including the word “download” in the alt text is sufficient. We would not need to describe the arrow or the color of the icon. We also clarify in the alt text that the image links to the presenter’s online portfolio.
Example 3
Context: The following image is an advertisement for the OWCA. It includes text on top of an image.
Alt text: Laptop and agenda notebook. Text: Online Writing Centers Association: a professional association supporting online writing centers as an area of study.
[image: Laptop and agenda notebook. Text: Online Writing Centers Association: a professional association supporting online writing centers as an area of study.]
In this third example, we first describe the items visible in the background. Then, we write out the word “Text:” and type out the text that appears within the image.
Example 4
Context: The following image is a Wordcloud that was created from survey responses and is being shared in a presentation of the survey results. The image contains a lot of text.
Alt text: Wordcloud. Description in text.

[image: Wordcloud. Description in text.]
Image Description. Wordcloud of common words from the survey responses. Words of note from most to least common: “learn,” “build,” “things,” “projects,” “experiments,” “science,” “fun,” “work,” “technology,” “make friends,” “field trips,” and “hope.”
[bookmark: _26in1rg]In this example, there is too much information to include in an alt text box. Someone who can see the image may also not fully understand it and need a description as well. So, we would put “Description in text” in the alt text box, so that someone using a screenreader will know to check the text for information about the image. A description is then provided below the image for all readers.
Example 5
Context: The following PowerPoint slide has several shapes and lines in the background. The shapes do not have text and do not act as links.
No alternative text is needed: the shapes do not provide information or enhance the content in any way. We would instead mark these images as decorative.
[image: Example slide with decorative images]


Adding Alt Text in Microsoft Word
1. Select the image that needs alt text
2. Click the tab for “Picture Format”
3. Click “Alt Text”
4. Type a textual description of the image into the alt text box that appears. If the image is decorative, you can check the “Mark as decorative” checkbox just below the alt text box.
[image: How to add alt text in Microsoft Word. Described in text]


Adding Alt Text in Google Docs
1. Right click on the image that needs alt text
2. Click on “Alt text” from the drop down menu
3. In the pop-up window, type a textual description of the image into the “Description” field
4. Click “OK” 
[image: How to add alt text in Google Docs part 1. Described in text][image: How to add alt text in Google Docs part 2. Described in text]


Adding Alt Text in Microsoft PowerPoint
1. Select the image that needs alt text
2. Click the tab for “Picture Format”
3. Click “Alt Text”
4. Type a textual description of the image into the alt text box that appears. If the image is decorative, you can check the “Mark as decorative” checkbox just below the alt text box.
[image: How to add alt text in Microsoft PowerPoint. Described in text]


Adding Alt Text in Google Slides
1. Right click on the image that needs alt text
2. Click on “Alt text” from the drop down menu
3. In the pop-up window, type a textual description of the image into the “Description” field
4. Click “OK”
 [image: How to add alt text in Google Slides part 1. Described in text][image: How to add alt text in Google Slides part 2. Described in text]


[bookmark: _Toc74892899]Use Accessibility Checker
[bookmark: _35nkun2]To double-check your final document for large issues you may have missed, you can use Microsoft Word’s Accessibility Checker. This checker will not catch everything, but can still be helpful.
Using Accessibility Checker in Microsoft Word
To use the accessibility checker in Microsoft Word:
1. Go to the “Review” tab
2. Click “Check Accessibility.” It will bring up a panel on the right side and will let you know common accessibility issues. 
3. Click the carrots next to the areas that are inaccessible. Clicking those areas will take you to the place in the document and provide an explanation of the error.
[image: How to use accessibility checker in Word part 1. Described in text]
[image: How to use accessibility checker in Word part 2. Described in text]
Using Accessibility Checker in Microsoft PowerPoint
To use the accessibility checker in Microsoft PowerPoint:
1. Go to the “Review” tab
2. Click “Check Accessibility.” It will bring up a panel on the right side and let you know common accessibility issues. 
3. Click the carrots next to the areas that are inaccessible. Clicking those areas will take you to the place in the document and provide an explanation of the error.
[image: How to use accessibility checker in PowerPoint. Described in text]

[bookmark: _Toc74892900]Accessibility in Word Processors
The following accessibility features and principles are applicable only to word processors.
______________________________________________________________________
[bookmark: _Toc74892901]Heading Styles
[bookmark: _2jxsxqh]Adding headings is not as simple as increasing font size or adding bold. To make a heading accessible, you will label each heading as being a heading. This allows screenreaders and speech-to-text software to (1) recognize that there are headings in the document, (2) read off all the headings in the document, and (3) allow a user to skip right to the sections that are most relevant to them, instead of having to read through the entire document.
Heading styles should always be used in numerical order:
1. Heading 1 (H1): The title of the document should be your Heading 1. Microsoft Word provides a style for "Title," but you should use Heading 1 instead. There should be only one Heading 1 in your final document.
2. Heading 2 (H2): Any main headings on the page below the title.
3. Heading 3 (H3): Any sub-heading under a Heading 2.
4. Heading 4 (H4): Any sub-heading under a Heading 3.
In the example below, the title of the document is “Synchronous Consulting in the Writing Center” and is a Heading 1. The following subheadings then are Heading 2: “Introduction” and “Overview of Synchronous Consulting.”
[image: Headings 1 and 2 in example document. Described in text]
Later in the document, we have another Heading 2 titled “Learning Outcome 4.” Under that heading, we have additional subheadings that are Heading 3: “Effective Text-Chat Consultations” and “Training Activities.”
[image: Headings 2 and 3 in example document. Described in text] 
Formatting Headings in Microsoft Word
To add a heading in Microsoft Word:
1. Select the text that should be a heading
2. Go to the “Home” tab
3. Go to the Styles panel and select the appropriate heading number
[image: How to add headings in Microsoft Word. Described in text]


If you don't like the default formatting for headings in Word, you can change the formatting to be whatever you like by doing the following:
1. Format your heading the way you want within the body of your text
2. Select the heading with your cursor
3. Right-click on the appropriate heading number in the Styles panel and select "Update Heading to Match Selection"
[image: How to format heading styles in Microsoft Word. Described in text]


Adding heading styles has multiple other benefits as well. It allows you to:
1. Update the formatting of all your headings at the same time
2. Create a table of contents that can automatically update page numbers as you revise. 
3. Use the navigation pane that allows you to see all the headings in your document and skip between sections as you are reading or writing. To use this feature, go to the “View” tab and click the checkbox next to “Navigation Pane.”
[bookmark: _z337ya][image: How to view navigation pane in Microsoft Word. Described in text]


Formatting Headings in Google Docs
To add a heading in Google Docs:
1. Select the text that should be a heading
2. In the main menu bar, click on the drop-down menu that is typically labeled “Normal text”.
3. Select the appropriate heading number from the drop-down menu
4. Click on “Apply ‘Heading #’”
[image: How to add headings in Google Docs. Described in text]


If you don't like the default formatting for headings in Google Docs, you can change the formatting to be whatever you like by doing the following:
1. Format your heading the way you want within the body of your text
2. Select the heading with your cursor
3. In the main menu bar, click on the drop-down menu typically labeled “Normal text.”
4. Select the appropriate heading number from the drop down menu
5. Click on “Update ‘Heading #’ to match”

[image: How to format heading styles in Google Docs. Described in text]


Similar to Microsoft Word, you can also create a navigation pane in Google Docs. To use this feature, go to the “View” tab and click on “Show document outline.”
[image: How to view navigation pane in Google Docs part 1. Described in text][image: How to view navigation pane in Google Docs part 2. Described in text]


[bookmark: _Toc74892902]Spacing and Layout
Using the tab keys, space bar, or enter key to insert spaces and fix formatting can cause issues with screenreaders and make them think there is content where there is not, or that the document has ended when it has not. Word processors offer plenty of features for formatting that avoid these problems.
Formatting Paragraphs in Microsoft Word
If you want spaces before or after text, you can format your text to add/remove these spaces automatically. 
1. Select the text
2. Go to the “Home” tab
3. Click the small carrot in the bottom corner of the “Paragraph” bar
4. Under the “Indents and Spacing” tab, go to the “Spacing” section. To add spacing before different paragraphs or headings, add numbers to the spacing before or after. If you want spaces between every line, including in the same paragraph, change the line spacing.
[image: How to format paragraphs in Word part 1. Described in text]
[image: How to format paragraphs in Word part 2. Described in text]
[bookmark: _9azsxtvx4brz]

Formatting Paragraphs in Google Docs
If you want spaces before or after text, you can format your text to add/remove these spaces automatically. 
1. Select the text
2. In the main menu, click the icon with the up/down arrow 
3. From the drop-down menu, you can add spacing before different paragraphs or headings by clicking on “Add space before paragraph.” If you want spaces between every line, including in the same paragraph, change the line spacing from “Single” to “1.15,” “1.5,” or “Double,” depending on your preference.
[image: How to format paragraphs in Google Docs. Described in text]
[bookmark: _5cmdljhz9zax]

Inserting Page Breaks in Microsoft Word
If you want to move a paragraph or heading to the next page, use the Page Break option.
1. Place your cursor at the beginning of the text that needs to move to the next page
2. Go to the “Insert” tab 
3. Click “Page Break.”
[image: How to add page breaks in Microsoft Word. Described in text]
[bookmark: _gux2vo6d1un6]

Inserting Page Breaks in Google Docs
If you want to move a paragraph or heading to the next page, use the Page Break option.
1. Place your cursor at the beginning of the text that needs to move to the next page
2. Go to the “Insert” tab in the top menu
3. Click on “Break” from the drop down menu
4. Click on “Page break” from the next drop down menu

[image: How to add page breaks in Google Docs. Described in text]

[bookmark: _Toc74892903]Accessibility in Slideshows
The following accessibility features and principles are applicable only to slideshows.
______________________________________________________________________
[bookmark: _Toc74892904]Use Slide Templates 
Because PowerPoint is not linear, the programs needs to know the order in which to read off information boxes and images on a slide. 
PowerPoint has predesigned slide templates that already present information in the correct order to screenreaders and text-to-speech software. For instance, a Title and Content slide is already designed to read the title first and then the content second.
Using Slide Templates and Design Features in Microsoft Word
To use slide templates in Microsoft Word, 
1. Go to the “Home” tab
2. Select “New Slide” 
3. Select the layout that you need for that slide.
[image: How to use slide layouts in PowerPoint. Described in text]
Once you have picked a layout, you can still use the “Design” tab to choose a theme for your slides, customize color patterns, and use the “Design Ideas” button to help arrange content and images on your slides.
1. Go to the “Design” tab
2. Click “Design Ideas.” PowerPoint will generate potential designs in a panel on the right side.
3. Select the design that you would like to apply to your slide.
[image: How to use the design feature in Microsoft PowerPoint. Described in text]


[bookmark: _Toc74892905]Check Object Order
If you modify a slide template or add additional items to a slide template, such as an image, you should check the object order to make sure that the information is still presented in the correct order.
Checking Object Order in Microsoft Word
To check or change the object order in Microsoft Word:
1. Go to the “Review” tab 
2. Click “Click Accessibility” and select “Reading Object Pane” from the drop-down menu. A selection pane will then appear on the right side of the screen and will list all objects on the current title, including the title, textboxes, pictures, shapes, and page numbers.
[image: How to check reading order in Microsoft PowerPoint. Described in text]
The most recent versions of PowerPoint list items from top to bottom in the order they will be read.
However, previous versions of PowerPoint list items in an inverted order. This means the item at the very bottom of the list will be read first and the item at the top of the list will be read last.


[bookmark: _Toc74892906]Write Unique Slide Titles
Each slide in your deck will need a title. Slide titles are the equivalent of headings in a word processor. Each title should be specific (so that it makes sense out of context) and should be unique. In other words, the same title cannot appear on more than 1 slide. This helps users to jump to the slide they need out of your whole deck. Your title should be written in title boxes, as indicated by the slide layouts in PowerPoint.
In the example below, there are multiple slides that discuss suggested training activities. If we titled each slide as “Training Activities,” a user would not know which slide discusses which kind of training activities. So we can make the slide titles unique by adding in the learning outcome number within the title and naming them “Learning Outcome 1: Training Activities” and so on. 
[image: Example PowerPoint slide with unique slide title. Described in text]


[bookmark: _Toc74892907]Use of Color and Contrast
When designing your slides, do not convey information only through color. Be mindful that not all audience members will be able to see color or distinguish between certain colors.
When having both text and images on the same slide, you will want to ensure that there is high contrast and that the text can be easily read.
In the example below, the text “Writing & Revising in Real-Time” is difficult to read on some parts of the image. The black text is hard to read on top of black keys on the laptop and the dark hair of the person next to the laptop.
[image: Example PowerPoint slide with low contrast. Described in text]


To make this slide have more contrast, we can fill in the textbox with some color to make the text easier to read. We can do the following:
1. Select the textbox
2. Click the tab for “Shape Format”
3. Click “Shape Fill” and select the color for the background of the textbox. Choose a color that will make your text easy to read
[image: Example PowerPoint slide with high contrast. Described in text]
[bookmark: _Toc74892908]Avoid Animations
You should plan to manually click through the slides in your slidedeck. Do not insert or use animations in your slideshow, to reduce distractions or flashing/moving that can induce seizures.
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Synchronous Consulting in the Writing Center

by J. M. Dembsey

Introduction [slides 1-2]

Hi, everyone! My name is Jenelle Dembsey, and I’ll be presenting on synchronous consulting in
the writing center. My title slide features an open laptop with the words “Join Us Online™ written
in orange font on the screen. |

If you’d like to follow along with me, you can download my presentation materials from my
website: JIMDembsey.com. You are also welcome to use the synchronous training materials on
my website and modify them for your writing center.

Overview of Synchronous Consulting [slides 3-4]

In case anyone’s rusty with online consulting terms, “synchronous” refers to interactions that
take place in real-time. In a synchronous consultation, the consultant and writer can
communicate through video, audio, and/or text-chat. They may discuss the writing by sharing
their screens or working together in a whiteboard space or text-sharing space.

‘When choosing a synchronous platform for your center, you can consider and balance the
following:
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Learning Outcome 4: Utilize Effective Written Feedback in Text-
Chat Consultations [slides 16-18]

and some writers will not be verbal communicators. Synchronous training can prepare
consultants to use text-chat as a primary method of communicating.

Effective Text-Chat Practices [slide 17]

Text-chat consultations pull heavily from effective practices for asynchronous written feedback.
Practices to teach consultants include: |

Manage Time. Text-chat conversations will move at a slower pace than verbal
conversations, so consultants need realistic expectations about what can be accomplished
in a text-chat consultation.

Clarify the moves of the session. Consultants will need to clarify what they are doing
and what the writer should be doing. For instance, if it’s time to read through the
document, the consultant can clarify which paragraph(s) they are going to read, invite the
writer to read the same paragraph, and then let the writer know when they have finished
reading.

Break Up Text. Sending messages with huge chucks of text can be overwhelming to
writers and take them awhile to read. Instead, consultants can send feedback in small
chucks that are less overwhelming and give the writer time to begin reading while the
consultant continues typing.

Training Activities [slide 18]

To learn text-chat consulting, consultants can:
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T’ll discuss each of these learning outcomes individually and suggest training activities for
meeting these outcomes.

Platform(s) [slides 6-8]

The photo on this slide shows the corners of a laptop, tablet, and smart phone on a sackcloth
surface.
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bverview of Synchronous Training [slide 5]

J. M. Dembsey. INCA Webinar 2020. Retrieved from J]MDembsey.com
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